Данная система Следует использовать Internet Explorer версии 5.5 или выше.